Avatar
SVP pensez à vous inscrire
guest
sp_LogInOut Connexion sp_Registration S'inscrire
S'inscrire | Mot-de-passe perdu ?
Recherche avancée
Activité du forum




Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
sp_Feed Flux RSS du sujet sp_TopicIcon
ERREUR 4.7.0. SUR OUTLOOK 2016 pour MAC
18 novembre 2016
12:43:37
Avatar
KERDABEG
New Member
Members
Level 0
Nombre de messages du forum : 2
Membre depuis :
10 mai 2016
sp_UserOfflineSmall Hors ligne

Bonjour,

J'ai cette erreur (4.7.0 Service refuse. Veuillez essayer plus tard. Service refused, please try later. OFR_997) qui revient très fréquemment sur Outlook 2016 dès lors que je suis itinérant (partage de connexion en 4G sur mon iPhone) et qui empêche l'envoi des emails (pas la réception).

Bizarrement je n'ai jamais ce problème lorsque que je suis connecté à ma box chez moi.

Mon compte de messagerie est Orange.

Help please !!!

19 novembre 2016
21:33:10
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 378
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Kerdabeg,

le problème étant en émission, j’émets 2 hypothèses :

-1) un problème de forfait ?

-2) un problème entre le réseau utilisé et la boite Orange.

Pour en avoir le coeur net, il faudrait demander à un ami de partager sa connexion et ré-essayer pour voir le résultat.

A bientôt

21 novembre 2016
17:18:45
Avatar
KERDABEG
New Member
Members
Level 0
Nombre de messages du forum : 2
Membre depuis :
10 mai 2016
sp_UserOfflineSmall Hors ligne

Bonjour,

Le problème de forfait, je ne crois pas car je suis en partage de connexion sur une connexion Free 4G qui fonctionne parfaitement pour toutes les autres applications, y compris téléchargement de gros volumes.

J'ai omis de préciser que le problème ne perdure jamais plus de quelques heures. En d'autres termes, à un  moment, les mails bloqués dans la boite d'envoi sont envoyés comme si de rien était...??? Super énervant comme tout dysfonctionnement intempestif.

Apparemment, vu le peu de partage sur ce thème j'ai l'impression d'avoir un problème peu répandu... Double peine !!!

A bientôt

21 novembre 2016
19:22:51
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 378
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonsoir,

non : ce qu'il faudrait faire c'est faire de l'upload (envoi vers l'Internet) et non pas du download (de l'Internet vers l'ordinateur).

Et il faudrait le tester quand l'envoi de mails ne passent pas : Par exemple, en envoyant un fichier vers l'Internet à partir de Filezilla et regarder si cela fonctionne. ou sur le site http://dl.free.fr/

A bientôt

Fuseau horaire du forum :Europe/Paris
Nb max. d'utilisateurs en ligne : 240
Actuellement en ligne :
Invité(s) 20
Consultent cette page actuellement :
1 Invité(s)
Auteurs les plus actifs :
Camille: 30
sami: 16
Hervé: 15
erwin: 15
kauchmi27: 15
Maria72: 15
cind-48: 14
damiendada: 11
Fredo: 10
bedifa: 10
Statistiques des membres :
Invités : 144
Membres : 231
Modérateurs : 0
Administrateurs : 1
Statistiques du forum :
Groupes : 1
Forums : 4
Sujets : 306
Messages :1348
Nouveaux membres :
jeraldwilson, alvinbolton, ColinNewton, [email protected], Bolobol, Dreefter, Rafil, Sonneriemp3gratuite, IssacSamuel, nelisonOnta
Administrateurs : admin: 378
Comme d'habitude, tous les commentaires sont les bienvenus.
Inscrivez-vous à la lettre d'information. Celle-ci vous parviendra dès la parution de nouveaux articles. Vous trouverez la zone d'inscription à la lettre d'information en haut à droite de l'écran.
 
Et enfin, pour toutes vos questions techniques, utilisez le forum. D 'autre utilisateurs pourront vous répondre et vous aider. Cliquez ici pour accéder au forum...