Avatar
SVP pensez à vous inscrire
guest
sp_LogInOut Connexion sp_Registration S'inscrire
S'inscrire | Mot-de-passe perdu ?
Recherche avancée
Activité du forum




Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
sp_Feed Flux RSS du sujet sp_TopicIcon
Imprimante sur serveur scribe, paramètres non enregistrés
20 octobre 2017
14:21:58
Avatar
tontonfranky
New Member
Members
Level 0
Nombre de messages du forum : 1
Membre depuis :
20 octobre 2017
sp_UserOfflineSmall Hors ligne

Bien le bonjour,

Je suis enseignant dans un collège et faute de moyen je suis en charge e la maintenance du parc info et de l'installation du nouveau matériel.

Nous avons reçu un copieur Ricoh MP 301 SP et je dois le mettre en réseau sur les postes de la salle des profs.

Chaque prof doit alors pourvoir s'y connecter, imprimer et photocopier sans soucis.

Les sessions sont crées sur les postes Windows et sur le copieur. Un quota est imposé.

Je configure alors une sessions dans les paramètres de l'imprimante, je renseigne le login, le code utilisateur, j'imprime, ca fonctionne, le quota est réduit de une unité.

SUPER !!

Je déconnecte l'utilisateur, je le reconnecte, tous mes paramètres sont oubliés... je dois renseigner de nouveau le code utilisateur dans les paramètres de l'imprimante...

Les paramètres ne restent pas enregistrés sur le poste, je ne sais pas pourquoi...

Est ce que j'ai loupé une case sur le pose ?

Est ce que je dois renseigner quelque chose de plus sur le copieur ?

Est ce que j'ai loupé un truc sur le serveur ?

HELP ME PLZ!

30 octobre 2017
6:22:38
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 377
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour,

alors là comme ça, c'est vraiment difficile de répondre. Je ne connais pas les copieurs Ricoh.

Est-ce que tu ne pourrais pas demander au revendeur du matériel, il a peut-être déjà mis ça en place ailleurs ?

Désolé de ne pas pouvoir t'aider plus.

22 novembre 2017
18:51:47
Avatar
Camille
Member
Members
Level 0
Nombre de messages du forum : 30
Membre depuis :
3 mars 2015
sp_UserOfflineSmall Hors ligne

bonsoir

Est ce un photocopieur?    excusez moi vous parlez d'imprimante au milieu de tout.

Ensuite est ce que tout cela (copieur et stations) se trouve en réseau avec un serveur?

merci

Fuseau horaire du forum :Europe/Paris
Nb max. d'utilisateurs en ligne : 240
Actuellement en ligne :
Invité(s) 9
Consultent cette page actuellement :
1 Invité(s)
Auteurs les plus actifs :
Camille: 30
sami: 16
Arth: 16
Maria72: 15
Hervé: 15
erwin: 15
kauchmi27: 15
cind-48: 14
jerotheren: 13
tilda: 12
Statistiques des membres :
Invités : 145
Membres : 3442
Modérateurs : 0
Administrateurs : 1
Statistiques du forum :
Groupes : 1
Forums : 4
Sujets : 265
Messages :1218
Nouveaux membres :
Bestmengqin, pbyekzhalse, JessicaPro, JeanBrandel, AlfredLes, oosman, burenokMonge, DortheaBoids, FrankZeria, Georgecar
Administrateurs : admin: 377
Comme d'habitude, tous les commentaires sont les bienvenus.
Inscrivez-vous à la lettre d'information. Celle-ci vous parviendra dès la parution de nouveaux articles. Vous trouverez la zone d'inscription à la lettre d'information en haut à droite de l'écran.
 
Et enfin, pour toutes vos questions techniques, utilisez le forum. D 'autre utilisateurs pourront vous répondre et vous aider. Cliquez ici pour accéder au forum...