Avatar
SVP pensez à vous inscrire
guest
sp_LogInOut Connexion sp_Registration S'inscrire
S'inscrire | Mot-de-passe perdu ?
Recherche avancée
Activité du forum




Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
sp_Feed Flux RSS du sujetsp_TopicIcon
Mail non supprimé sur serveur
1 novembre 2016
6:44:21
Avatar
Serge
Member
Members
Level 0
Nombre de messages du forum : 3
Membre depuis :
1 novembre 2016
sp_UserOfflineSmall Hors ligne

Bonjour,
J’ai un compte imap chez free et j’utilise Thunderbird .
Mon problème : lorsque je supprime un message sur mon smartphone (Samsung S3), il n’est pas supprimé sur le serveur et réapparait à la connexion suivante.
Merci de votre aide.

1 novembre 2016
7:06:31
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 383
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Serge,
bien souvent dans les paramètres, il y a une option qui est « Synchroniser – Supprimer le courrier sur le serveur », et cette case doit être cochée si tu veux que les messages soient supprimés.
A bientôt.

1 novembre 2016
7:06:58
Avatar
Serge
Member
Members
Level 0
Nombre de messages du forum : 3
Membre depuis :
1 novembre 2016
sp_UserOfflineSmall Hors ligne

Bonjour,
Merci pour cette réponse.
Mais j’ai déjà farfouillé dans les paramètres et je n’ai pas trouvé ce réglage…

2 novembre 2016
5:42:34
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 383
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Serge,

je viens d'essayer sur un Samsung (à peu près comme le tien).

Et chez moi, cela fonctionne parfaitement bien.

Peux-tu vérifier que tu as bien ces paramètres: Serveur : "imap.free.fr" et port : "143" ? 

Voici comment y parvenir : 

Screenshot_2016-11-01-09-01-32_1-1.jpgScreenshot_2016-11-01-09-01-41_1-1.jpgScreenshot_2016-11-01-09-01-45_1-1.jpgScreenshot_2016-11-01-09-01-50_1-1.jpgScreenshot_2016-11-01-09-01-53_1-1.jpgScreenshot_2016-11-01-09-01-56_1-1.jpgScreenshot_2016-11-01-09-02-00_1-1.jpg

Avec ces paramètres, je viens d'essayer et cela fonctionne parfaitement : le mail est bien supprimé du serveur.

Le problème ne viendrait-il pas de ton compte Thunderbird. 

Peux-tu vérifier que ton compte Thunderbird est bien en Imap ?

A bientôt

2 novembre 2016
15:42:18
Avatar
Serge
Member
Members
Level 0
Nombre de messages du forum : 3
Membre depuis :
1 novembre 2016
sp_UserOfflineSmall Hors ligne

Bonjour,

Mon compte est bien en Imap.

Les paramètres sont conformes à ceux que tu indiques : Serveur : "imap.free.fr" et port : "143"

Je viens de trouver une solution, qui règle mon problème mais sans l'expliquer : j'ai téléchargé une autre application de messagerie (BlueMail) à la place de celle qui était fournie d'origine et tout fonctionne parfaitement.

Les paramètres :

Serveur Imap : imap.free.fr

Sécurité : SSL/TLS

Port : 993

Merci beaucoup pour ton aide.

Serge

26 novembre 2016
8:01:52
Avatar
erwin
Member
Members
Level 0
Nombre de messages du forum : 15
Membre depuis :
12 novembre 2016
sp_UserOfflineSmall Hors ligne

Merci pour ce partage, j’ai le même problème avec mon S4, je vais suivre les étapes indiquées si ça marche. Merci encore.

Fuseau horaire du forum :Europe/Paris
Nb max. d'utilisateurs en ligne : 240
Actuellement en ligne :
Invité(s) 9
Consultent cette page actuellement :
1 Invité(s)
Auteurs les plus actifs :
Camille: 30
sami: 16
Hervé: 15
erwin: 15
kauchmi27: 15
Maria72: 15
cind-48: 14
damiendada: 12
bedifa: 11
Fredo: 10
Statistiques des membres :
Invités : 144
Membres : 244
Modérateurs : 0
Administrateurs : 1
Statistiques du forum :
Groupes : 1
Forums : 4
Sujets : 303
Messages :1338
Nouveaux membres :
zjaskolski, emindossros, Akkii, ArnanAnit, deoolosmaflasw, dafur, nickfury23, WilliamW, rtutry, drtuty
Administrateurs : admin: 383
Comme d'habitude, tous les commentaires sont les bienvenus.
Inscrivez-vous à la lettre d'information. Celle-ci vous parviendra dès la parution de nouveaux articles. Vous trouverez la zone d'inscription à la lettre d'information en haut à droite de l'écran.
 
Et enfin, pour toutes vos questions techniques, utilisez le forum. D 'autre utilisateurs pourront vous répondre et vous aider. Cliquez ici pour accéder au forum...